aboutsummaryrefslogtreecommitdiff
path: root/setup.py
diff options
context:
space:
mode:
Diffstat (limited to 'setup.py')
-rwxr-xr-xsetup.py2
1 files changed, 1 insertions, 1 deletions
diff --git a/setup.py b/setup.py
index 02e2df6..47618ca 100755
--- a/setup.py
+++ b/setup.py
@@ -43,7 +43,7 @@ class BuildPyCommand(build_py):
setup(
name='mmi2grpc',
version='0.0.1',
- packages=['interact', 'blueberry'],
+ packages=['mmi2grpc', 'blueberry'],
install_requires=[
'grpcio',
],